rianto isaac's Weblog

rianto utomo isaac sahala utomo

linux, mikrotik 2 ISP

leave a comment »

6 langkah memadukan 2 isp dgn mikrotik

1. /ip address add address=192.168.0.0/28 interface=intranet

2. /ip address add address=xxx.xxx.xxx.xxx/xx interface=internet

3. /ip address add address=yyy.yyy.yyy.yyy/yy interface=backup

4. /ip firewall mangle add chain=prerouting src-address=192.168.0.0/28 action=mark-routing new-routing-mark=LB-RM

5. /ip route add gateway=xxx.xxx.xxx.xxx/xx routing-mark=LB-RM check-gateway=ping

6. /ip route add gateway=yyy.yyy.yyy.yyy/yy

untuk xxx.xxx.xxx.xxx/xx diisi dengan ip dari isp utama

untuk yyy.yyy.yyy.yyy/yy diisi dengan ip dari isp backup

rianto utomo bole nyontek dari http://jauhdimata.wordpress.com/2007/09/14/6-langkah-memadukan-2-isp-dgn-mikrotik/

Written by isaaconi

Februari 3, 2009 pada 4:20 am

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout / Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout / Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout / Ubah )

Foto Google+

You are commenting using your Google+ account. Logout / Ubah )

Connecting to %s

%d blogger menyukai ini: